<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:title" content="Report: Midwest Water Pollution Up As EPA Enforcement Goes Down" />
<meta name="description" content="The number of industrial facilities reporting water pollution violations in the Midwest has spiked since 2017. A new report shows it could be due to a" />
<meta property="og:url" content="https://www.lakeshorepublicradio.org/post/report-midwest-water-pollution-epa-enforcement-goes-down" />
<link href="//www.lakeshorepublicradio.org/sites/wlpr/files/202004/USSteel2.jpg" rel="image_src" />
<meta property="og:description" content="The number of industrial facilities reporting water pollution violations in the Midwest has spiked since 2017. A new report shows it could be due to a" />
<meta property="twitter:card" content="summary" />
<meta content="Report: Midwest Water Pollution Up As EPA Enforcement Goes Down" about="/post/report-midwest-water-pollution-epa-enforcement-goes-down" property="dc:title" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:image" content="https://www.lakeshorepublicradio.org/sites/wlpr/files/styles/medium/public/202004/USSteel2.jpg" />
<link rel="shortcut icon" href="/sites/all/themes/pilot/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="story_id" content="839331097" />
<meta name="has_audio" content="1" />
<meta name="programs" content="none" />
<link rel="shortlink" href="/node/29236" />
<link rel="canonical" href="/post/report-midwest-water-pollution-epa-enforcement-goes-down" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="category" content="News" />
<meta name="nid" content="29236" />
<meta name="wordCount" content="363" />
<meta name="keywords" content="Statewide News, Local News, Lake Michigan, Environmental Protection Agency, EPA" />
<meta name="org_id" content="0" />
<meta name="author" content="Rebecca Thiele" />
<meta name="datePublished" content="2020-04-20" />
    <title>Report: Midwest Water Pollution Up As EPA Enforcement Goes Down | Lakeshore Public Radio</title>
    <link type="text/css" rel="stylesheet" href="https://www.lakeshorepublicradio.org/sites/lakeshorepublicradio.org/files/css/css_PKtA_8iaBU_c92slqZDjZ1fUZthk6kOV8fqH4h-GpUs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.lakeshorepublicradio.org/sites/lakeshorepublicradio.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.lakeshorepublicradio.org/sites/lakeshorepublicradio.org/files/css/css_zvGfITuoG3fK_aSXcGzAx6ouMNLTjUVdaj32lyoB1d8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.lakeshorepublicradio.org/sites/lakeshorepublicradio.org/files/css/css_RDDfDqWhpOUo_MDnkq5X6r_-WBgwfdXJ1pi4khhYa9Y.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#005484;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(//www.lakeshorepublicradio.org/sites/wlpr/files/201905/Header-blue.png);background-position:center;background-size:cover;background-repeat:no-repeat;}}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#005484;}@media screen and (min-width:641px){.branding .trigger-nav{background:#FFFFFF;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#FFFFFF;}}#listen-live .listen-live-toggle{background-color:#0A88BC;}#listen-live .listen-live-btn{background-color:transparent;color:#005484;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#0A88BC;}}.branding .give{background:#FFFFFF;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.lakeshorepublicradio.org/sites/lakeshorepublicradio.org/files/css/css_1RWkOYIgQ1scnjx92xaX1WzrAkkXe04LAlS4c4SMEz4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.lakeshorepublicradio.org/sites/lakeshorepublicradio.org/files/css/css_X7b8CNg4uY6sIe5eCxqjn-it9x2Dhoni87hO7vYQ8XA.css" media="all" />
    <script type="text/javascript" src="//www.lakeshorepublicradio.org/sites/wlpr/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="//www.lakeshorepublicradio.org/sites/wlpr/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="//www.lakeshorepublicradio.org/sites/wlpr/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script type="text/javascript" src="//www.lakeshorepublicradio.org/sites/wlpr/files/js/js_O1jGKArkrxoKrM3JlJqpkR-NymsmH_BJnrh06AY-nkQ.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//www.lakeshorepublicradio.org/sites/wlpr/files/js/js_ki6GNd1BPyxIvcU3OkdnVSER4OFNpi2OePujcSaPIRo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/abnd.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="//www.lakeshorepublicradio.org/sites/wlpr/files/js/js_tbzCmxNtTcGVuLsIgDhPgyqfxrHSbcLDMpm_iI6RrDI.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-29236 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="Lakeshore Public Radio Home"><img typeof="foaf:Image" src="//www.lakeshorepublicradio.org/sites/wlpr/files/202003/lspr_wt-bl.jpg" alt="Lakeshore Public Radio logo" title="Lakeshore Public Radio Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="http://bit.ly/3aJXRRX" target="_blank">
  DONATE</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/list/front">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/local-news-0">Local News</a>
</li>
<li class="left">
<a href="/term/statewide-news">Statewide News</a>
</li>
<li class="left">
<a href="/topic/coronavirus-covid-19">COVID-19</a>
</li>
<li class="left">
<a href="/term/heroin-lakeshore">Heroin On The Lakeshore</a>
</li>
<li class="left">
<a href="/term/east-chicago-lead-contamination-crisis">East Chicago Lead Contamination</a>
</li>
<li class="left">
<a href="/term/steel-lakeshore">Steel On The Lakeshore</a>
</li>
<li class="left">
<a href="/topic/2020-elections">2020 Elections</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/regionally-speaking">Regionally Speaking</a>
</li>
<li class="left">
<a href="/programs/all">All IN</a>
</li>
<li class="left">
<a href="/programs/eye-arts">Eye on the Arts</a>
</li>
<li class="left">
<a href="/programs/building-northwest-indiana">Building Northwest Indiana</a>
</li>
<li class="left">
<a href="/programs/green-fleet-radio">Green Fleet Radio</a>
</li>
<li class="left">
<a href="/programs/mic-michael-puente">Off Mic</a>
</li>
<li class="left">
<a href="/programs/lets-eat-chef-nick">Let&#039;s Eat</a>
</li>
<li class="left">
<a href="/programs/lakeshore-update">Lakeshore Update</a>
</li>
<li class="left">
<a href="/programs/region-nerd-alert">Region Nerd Alert</a>
</li>
<li class="left">
<a href="/programs/art-air">Art on the Air</a>
</li>
<li class="left">
<a href="/programs/lakeshore-gamenight">Lakeshore Gamenight</a>
</li>
<li class="left">
<a href="/programs">Programs A-Z</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/category/16">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/midwest-beat">Midwest Beat</a>
</li>
<li class="left">
<a href="/programs/feeling-jazz">The Feeling of Jazz</a>
</li>
<li class="left">
<a href="/programs/jazz-organic">Jazz Organic</a>
</li>
<li class="left">
<a href="/programs/midwest-punks">Midwest Punks</a>
</li>
</ul>
</li>
<li>
<a href="/schedule">Schedule</a>
</li>
<li class="dd has-dropdown not-click">
<a href="http://lakeshorepbs.org" target="_blank">TV</a>
<ul  class="dropdown">
<li class="left">
<a href="http://lakeshorepbs.org/" target="_blank">Lakeshore PBS</a>
</li>
<li class="left">
<a href="http://lakeshorepbs.org/tv-schedule" target="_blank">Schedule</a>
</li>
<li class="left">
<a href="https://lakeshorepublicmedia.org/bounceback/" target="_blank">Bounce Back Campaign</a>
</li>
<li class="left">
<a href="http://lakeshorepublicmedia.org/lakeshore-pbs-kids-club/" target="_blank">Lakeshore PBS Kids Club</a>
</li>
<li class="left">
<a href="https://lakeshorepublicmedia.org/eyeonthearts/" target="_blank">Eye On The Arts</a>
</li>
<li class="left">
<a href="http://lakeshorepbs.org" target="_blank">PBS Shows</a>
</li>
<li class="left">
<a href="https://lakeshorepbs.org/lakeshore-classic-movies/" target="_blank">Lakeshore Classic Movies</a>
</li>
<li class="left">
<a href="http://www.whitneyreynolds.com" target="_blank">The Whitney Reynolds Show</a>
</li>
<li class="left">
<a href="http://lakeshorepbs.org/money-on-call" target="_blank">Money On Call</a>
</li>
<li class="left">
<a href="https://bit.ly/2IbZldp" target="_blank">Documentaries</a>
</li>
<li class="left">
<a href="https://video.lakeshorepbs.org/" target="_blank">Watch Now</a>
</li>
<li class="left">
<a href="http://lakeshorepbs.org/passport" target="_blank">Passport</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community-calendar">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="http://lakeshorepublicmedia.org/events/" target="_blank">Lakeshore Hosted Events</a>
</li>
<li class="left">
<a href="http://lakeshorepublicmedia.org/professional-womens-conference/" target="_blank">Professional Women&#039;s Conference</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://lakeshorepublicmedia.org/mission-statement/" target="_blank">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="http://lakeshorepublicmedia.org/mission-statement/" target="_blank">Mission Statement</a>
</li>
<li class="left">
<a href="http://lakeshorepublicmedia.org/lakeshore-history/" target="_blank">Lakeshore History</a>
</li>
<li class="left">
<a href="http://lakeshorepublicmedia.org/board-and-staff/" target="_blank">Board and Staff</a>
</li>
<li class="left">
<a href="http://lakeshorepublicmedia.org/meeting-dates-reports/" target="_blank">Meeting Dates &amp; Reports</a>
</li>
<li class="left">
<a href="http://lakeshorepublicmedia.org/press-releases/" target="_blank">Press Releases</a>
</li>
<li class="left">
<a href="http://lakeshorepublicmedia.org/board-and-staff/#cab" target="_blank">Join Community Advisory Board</a>
</li>
<li class="left">
<a href="http://lakeshorepublicmedia.org/career-opportunities/" target="_blank">Career Opportunities</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://lakeshorepublicmedia.org/membership/" target="_blank">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="http://lakeshorepublicmedia.org/membership/" target="_blank">Membership</a>
</li>
<li class="left">
<a href="https://bit.ly/LakeshorePublicRadio_donate" target="_blank">Donate</a>
</li>
<li class="left">
<a href="http://lakeshorepublicmedia.org/matching-gift-program/" target="_blank">Matching Gift Program</a>
</li>
<li class="left">
<a href="http://lakeshorepublicmedia.org/corporate-support/" target="_blank">Sponsorship</a>
</li>
<li class="left">
<a href="http://lakeshorepublicmedia.org/more-ways-to-give/" target="_blank">More Ways To Give</a>
</li>
<li class="left">
<a href="https://lakeshorepublicradio.careasy.org/home.html" target="_blank">Vehicle Donation</a>
</li>
</ul>
</li>
<li>
<a href="http://lakeshorepublicmedia.org/contact/" target="_blank">Contact</a>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/list/front">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/local-news-0">Local News</a>
</li>
<li class="left">
<a href="/term/statewide-news">Statewide News</a>
</li>
<li class="left">
<a href="/topic/coronavirus-covid-19">COVID-19</a>
</li>
<li class="left">
<a href="/term/heroin-lakeshore">Heroin On The Lakeshore</a>
</li>
<li class="left">
<a href="/term/east-chicago-lead-contamination-crisis">East Chicago Lead Contamination</a>
</li>
<li class="left">
<a href="/term/steel-lakeshore">Steel On The Lakeshore</a>
</li>
<li class="left">
<a href="/topic/2020-elections">2020 Elections</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/regionally-speaking">Regionally Speaking</a>
</li>
<li class="left">
<a href="/programs/all">All IN</a>
</li>
<li class="left">
<a href="/programs/eye-arts">Eye on the Arts</a>
</li>
<li class="left">
<a href="/programs/building-northwest-indiana">Building Northwest Indiana</a>
</li>
<li class="left">
<a href="/programs/green-fleet-radio">Green Fleet Radio</a>
</li>
<li class="left">
<a href="/programs/mic-michael-puente">Off Mic</a>
</li>
<li class="left">
<a href="/programs/lets-eat-chef-nick">Let&#039;s Eat</a>
</li>
<li class="left">
<a href="/programs/lakeshore-update">Lakeshore Update</a>
</li>
<li class="left">
<a href="/programs/region-nerd-alert">Region Nerd Alert</a>
</li>
<li class="left">
<a href="/programs/art-air">Art on the Air</a>
</li>
<li class="left">
<a href="/programs/lakeshore-gamenight">Lakeshore Gamenight</a>
</li>
<li class="left">
<a href="/programs">Programs A-Z</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/category/16">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/midwest-beat">Midwest Beat</a>
</li>
<li class="left">
<a href="/programs/feeling-jazz">The Feeling of Jazz</a>
</li>
<li class="left">
<a href="/programs/jazz-organic">Jazz Organic</a>
</li>
<li class="left">
<a href="/programs/midwest-punks">Midwest Punks</a>
</li>
</ul>
</li>
<li>
<a href="/schedule">Schedule</a>
</li>
<li class="dd has-dropdown not-click">
<a href="http://lakeshorepbs.org" target="_blank">TV</a>
<ul  class="dropdown">
<li class="left">
<a href="http://lakeshorepbs.org/" target="_blank">Lakeshore PBS</a>
</li>
<li class="left">
<a href="http://lakeshorepbs.org/tv-schedule" target="_blank">Schedule</a>
</li>
<li class="left">
<a href="https://lakeshorepublicmedia.org/bounceback/" target="_blank">Bounce Back Campaign</a>
</li>
<li class="left">
<a href="http://lakeshorepublicmedia.org/lakeshore-pbs-kids-club/" target="_blank">Lakeshore PBS Kids Club</a>
</li>
<li class="left">
<a href="https://lakeshorepublicmedia.org/eyeonthearts/" target="_blank">Eye On The Arts</a>
</li>
<li class="left">
<a href="http://lakeshorepbs.org" target="_blank">PBS Shows</a>
</li>
<li class="left">
<a href="https://lakeshorepbs.org/lakeshore-classic-movies/" target="_blank">Lakeshore Classic Movies</a>
</li>
<li class="left">
<a href="http://www.whitneyreynolds.com" target="_blank">The Whitney Reynolds Show</a>
</li>
<li class="left">
<a href="http://lakeshorepbs.org/money-on-call" target="_blank">Money On Call</a>
</li>
<li class="left">
<a href="https://bit.ly/2IbZldp" target="_blank">Documentaries</a>
</li>
<li class="left">
<a href="https://video.lakeshorepbs.org/" target="_blank">Watch Now</a>
</li>
<li class="left">
<a href="http://lakeshorepbs.org/passport" target="_blank">Passport</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/community-calendar">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="http://lakeshorepublicmedia.org/events/" target="_blank">Lakeshore Hosted Events</a>
</li>
<li class="left">
<a href="http://lakeshorepublicmedia.org/professional-womens-conference/" target="_blank">Professional Women&#039;s Conference</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://lakeshorepublicmedia.org/mission-statement/" target="_blank">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="http://lakeshorepublicmedia.org/mission-statement/" target="_blank">Mission Statement</a>
</li>
<li class="left">
<a href="http://lakeshorepublicmedia.org/lakeshore-history/" target="_blank">Lakeshore History</a>
</li>
<li class="left">
<a href="http://lakeshorepublicmedia.org/board-and-staff/" target="_blank">Board and Staff</a>
</li>
<li class="left">
<a href="http://lakeshorepublicmedia.org/meeting-dates-reports/" target="_blank">Meeting Dates &amp; Reports</a>
</li>
<li class="left">
<a href="http://lakeshorepublicmedia.org/press-releases/" target="_blank">Press Releases</a>
</li>
<li class="left">
<a href="http://lakeshorepublicmedia.org/board-and-staff/#cab" target="_blank">Join Community Advisory Board</a>
</li>
<li class="left">
<a href="http://lakeshorepublicmedia.org/career-opportunities/" target="_blank">Career Opportunities</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://lakeshorepublicmedia.org/membership/" target="_blank">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="http://lakeshorepublicmedia.org/membership/" target="_blank">Membership</a>
</li>
<li class="left">
<a href="https://bit.ly/LakeshorePublicRadio_donate" target="_blank">Donate</a>
</li>
<li class="left">
<a href="http://lakeshorepublicmedia.org/matching-gift-program/" target="_blank">Matching Gift Program</a>
</li>
<li class="left">
<a href="http://lakeshorepublicmedia.org/corporate-support/" target="_blank">Sponsorship</a>
</li>
<li class="left">
<a href="http://lakeshorepublicmedia.org/more-ways-to-give/" target="_blank">More Ways To Give</a>
</li>
<li class="left">
<a href="https://lakeshorepublicradio.careasy.org/home.html" target="_blank">Vehicle Donation</a>
</li>
</ul>
</li>
<li>
<a href="http://lakeshorepublicmedia.org/contact/" target="_blank">Contact</a>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-29236" class="node node-post node-promoted full row" about="/post/report-midwest-water-pollution-epa-enforcement-goes-down" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Report: Midwest Water Pollution Up As EPA Enforcement Goes Down    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2020-04-20T15:55:37-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">Rebecca Thiele</span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">2 hours ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftinyurl.com%2Fycofht8k&amp;text=Report%3A%20Midwest%20Water%20Pollution%20Up%20As%20EPA%20Enforcement%20Goes%20Down" class="social-share-item twitter" title="Twitter" target="_blank">Twitter</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Ftinyurl.com%2Fycofht8k&amp;t=Report%3A%20Midwest%20Water%20Pollution%20Up%20As%20EPA%20Enforcement%20Goes%20Down" class="social-share-item facebook" title="Facebook" target="_blank">Facebook</a><a href="mailto:?subject=Report%3A%20Midwest%20Water%20Pollution%20Up%20As%20EPA%20Enforcement%20Goes%20Down&amp;body=http%3A%2F%2Ftinyurl.com%2Fycofht8k" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><div class="wysiwyg-asset-image-wrapper wide">   <div class="wysiwyg-asset-image">     <a href="https://mediad.publicbroadcasting.net/p/wlpr/files/styles/x_large/public/202004/USSteel2.jpg" class="popup">       <img class="pi_assets-image" data-interchange-default="https://www.lakeshorepublicradio.org/sites/wlpr/files/styles/default/public/202004/USSteel2.jpg" data-interchange-small="https://mediad.publicbroadcasting.net/p/wlpr/files/styles/small/public/202004/USSteel2.jpg" data-interchange-medium="https://mediad.publicbroadcasting.net/p/wlpr/files/styles/medium/public/202004/USSteel2.jpg" data-interchange-large="https://mediad.publicbroadcasting.net/p/wlpr/files/styles/large/public/202004/USSteel2.jpg" />       <noscript>         <img src="https://www.lakeshorepublicradio.org/sites/wlpr/files/styles/default/public/202004/USSteel2.jpg"  alt="The view of U.S. Steel from Indiana Dunes National Park. The facility had at least four spills into Lake Michigan waterways last year.">       </noscript>     </a>     <div class="image-meta">   <div class="caption">The view of U.S. Steel from Indiana Dunes National Park. The facility had at least four spills into Lake Michigan waterways last year.</div>   <div class="credit">Credit Tyler Lake / WFIU/WTIU</div> </div>   </div> </div>   <div class="audio-container">   <div id="jp-interface--5e9e280b8194a" class="jp-interface">     <div id="post-audio--5e9e280b8194a" class="jp-player" jp-instance="-5e9e280b8194a"></div>      <div class="playpause">       <a href="https://cpa.ds.npr.org/wlpr/audio/2020/04/EPAEnforcementWeb.mp3" title="The number of industrial facilities reporting water pollution violations in the Midwest has spiked since 2017. A new report shows it could be due to a decline in enforcement at the Environmental Protection Agency. " class="jp-play"></a>      <a class="jp-pause"></a>     </div>      <div class="audio-meta">       <div class="listen-text-box">         <div class="listen-text">Listen </div>         <div class="listening-text">Listening...</div>       </div>        <div class="jp-controls">         <div class="jp-progress">           <div id="seekbar" class="jp-seek-bar">             <div id="playbar" class="jp-play-bar">               <div class="scrubber">               </div>             </div>           </div>         </div>       </div>        <div class="duration-wrapper">         <div class="jp-custom-current-time"></div>         <span class="divider">&#47;</span>         <div class="jp-custom-duration">1:11</div>       </div>      </div>           <div class="audio-caption">The number of industrial facilities reporting water pollution violations in the Midwest has spiked since 2017. A new report shows it could be due to a decline in enforcement at the Environmental Protection Agency. </div>       </div> </div>  </p> <p>The number of industrial facilities reporting water pollution violations in the Midwest has spiked since 2017. A new report shows it could be due to a decline in enforcement at the Environmental Protection Agency. </p> <p><!--break--></p> <p>In some ways, the data in the report is nothing new. EPA’s enforcement budget and staff have been going down for nearly a decade. But in the past few years, EPA is also spending less of that budget.</p> <p>Last year, according to the report, EPA spent $16 million less on enforcement than what Congress appropriated. Howard Learner is the executive director of the Environmental Law and Policy Center, which compiled the report.</p> <p>“When we're driving on the highway, if we know that there isn’t a state trooper there somewhere over the ridge with that radar gun out there, people will just tend to speed some more,” he says. </p> <p><iframe frameborder="no" height="530px" scrolling="no" src="https://ipbs.org/projects/photo/region5-snc.html" width="100%"></iframe></p> <p>Learner says the agency is also putting more responsibility on already cash-strapped state environmental agencies like the Indiana Department of Environmental Management.</p> <p>"We're cutting the federal environmental enforcement. We expect the states to do it, but we're cutting the budget for the states. That doesn't work,” he says.</p> <p>Since 2016, the Midwest region of the EPA, Region 5, has opened fewer enforcement cases against polluters. In a statement, officials with the agency said it is concerned with “outcomes and not outputs” — it doesn’t set quotas for enforcement cases.</p> <p><iframe frameborder="0" height="675px" src="https://docs.google.com/gview?url=https://ipbs.org/projects/assets/ELPC%20Region5Report_FINAL.pdf&amp;embedded=true" width="100%"></iframe></p> <p><em>Contact Rebecca at <a href="mailto:rthiele@iu.edu">rthiele@iu.edu</a> or follow her on Twitter at <a href="https://twitter.com/beckythiele" target="_blank">@beckythiele</a>.</em></p> <p><em>Indiana Environmental reporting is supported by the Environmental Resilience Institute, an Indiana University Grand Challenge project developing Indiana-specific projections and informed responses to problems of environmental change.</em></p> </div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/term/statewide-news" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Statewide News</a></div><div class="field-item odd"><a href="/term/local-news-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Local News</a></div><div class="field-item even"><a href="/term/lake-michigan" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Lake Michigan</a></div><div class="field-item odd"><a href="/term/environmental-protection-agency" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Environmental Protection Agency</a></div><div class="field-item even"><a href="/term/epa" typeof="skos:Concept" property="rdfs:label skos:prefLabel">EPA</a></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftinyurl.com%2Fycofht8k&amp;text=Report%3A%20Midwest%20Water%20Pollution%20Up%20As%20EPA%20Enforcement%20Goes%20Down" class="social-share-item twitter" title="Twitter" target="_blank">Twitter</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Ftinyurl.com%2Fycofht8k&amp;t=Report%3A%20Midwest%20Water%20Pollution%20Up%20As%20EPA%20Enforcement%20Goes%20Down" class="social-share-item facebook" title="Facebook" target="_blank">Facebook</a><a href="mailto:?subject=Report%3A%20Midwest%20Water%20Pollution%20Up%20As%20EPA%20Enforcement%20Goes%20Down&amp;body=http%3A%2F%2Ftinyurl.com%2Fycofht8k" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-wlpr.disqus.com/?url=https%3A%2F%2Fwww.lakeshorepublicradio.org%2Fpost%2Freport-midwest-water-pollution-epa-enforcement-goes-down">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
          <div class="field-name-field-related-posts"><h3>Related Content</h3>
<div id="node-26896" class="node-teaser node node-post node-promoted npr_river_card no-image contains-audio row" about="/post/two-bills-aim-stop-dicamba-pesticide-misuse" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/two-bills-aim-stop-dicamba-pesticide-misuse"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/two-bills-aim-stop-dicamba-pesticide-misuse">Two Bills Aim To Stop Dicamba, Pesticide Misuse</a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2020-02-11T15:58:22-06:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">Rebecca Thiele</span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Feb 11,  2020 </span>
        </div>
          </div>

    <div class="content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>Two bills working their way through the Indiana legislature would increase penalties for farmers and others who misuse pesticides. One aim of the legislation is to stop a controversial weed killer from drifting off of fields and killing neighboring crops. </p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-24334" class="node-teaser node node-post node-promoted npr_river_card no-image contains-audio row" about="/post/protect-place-indiana-dunes-national-park-status-puts-pressure-nearby-industry" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/protect-place-indiana-dunes-national-park-status-puts-pressure-nearby-industry"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/protect-place-indiana-dunes-national-park-status-puts-pressure-nearby-industry">&#039;Protect This Place&#039;: Indiana Dunes National Park Status Puts Pressure On Nearby Industry</a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2019-10-11T16:01:33-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">Rebecca Thiele</span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Oct 11,  2019 </span>
        </div>
          </div>

    <div class="content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>The country’s newest national park isn’t like many of the others — it’s surrounded by some of the largest industrial companies in the U.S. While Indiana Dunes’ new designation has drawn national attention, so have recent industrial spills in nearby Lake Michigan waterways.</p> <p>But will the park’s designation pressure industrial companies to clean up their act? </p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-24009" class="node-teaser node node-post node-promoted npr_river_card no-image contains-audio row" about="/post/pines-resident-speak-out-against-proposed-changes-coal-ash-rules" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/pines-resident-speak-out-against-proposed-changes-coal-ash-rules"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/pines-resident-speak-out-against-proposed-changes-coal-ash-rules">Pines Resident To Speak Out Against Proposed Changes To Coal Ash Rules</a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2019-09-30T16:37:34-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">Rebecca Thiele</span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Sep 30,  2019 </span>
        </div>
          </div>

    <div class="content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>The Environmental Protection Agency has proposed getting rid of the limits for how much coal ash can be used as fill at construction sites. A resident from the northwest Indiana town of Pines will speak against the proposal at a <a href="https://www.epa.gov/coalash/forms/public-hearings-proposal-enhancing-public-access-information-and-reconsideration">public hearing on Wednesday</a>. </p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-24008" class="node-teaser node node-post node-promoted npr_river_card no-image contains-audio row" about="/post/iu-program-monitor-pfas-great-lakes-basin" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/iu-program-monitor-pfas-great-lakes-basin"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/iu-program-monitor-pfas-great-lakes-basin">IU Program To Monitor PFAS In The Great Lakes Basin</a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2019-09-30T16:00:47-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">Rebecca Thiele</span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Sep 30,  2019 </span>
        </div>
          </div>

    <div class="content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>Indiana University will use part of a nearly $6 million federal grant to monitor a chemical that polluted groundwater at military bases, including Grissom Air Reserve Base near Kokomo. The Environmental Protection Agency is making research on <a href="https://www.epa.gov/pfas/basic-information-pfas" target="_blank">PFAS</a> a priority. </p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-23556" class="node-teaser node node-post node-promoted npr_river_card no-image row" about="/post/state-dept-environmental-management-applauds-repeal-obama-era-water-rule" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/state-dept-environmental-management-applauds-repeal-obama-era-water-rule"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/state-dept-environmental-management-applauds-repeal-obama-era-water-rule">State Dept. Of Environmental Management Applauds Repeal Of Obama-Era Water Rule</a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2019-09-12T17:23:17-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">Rebecca Thiele</span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Sep 12,  2019 </span>
        </div>
          </div>

    <div class="content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>The Environmental Protection Agency announced it has finalized its repeal of the Obama-era rule that would have expanded federal protections for smaller water bodies like streams and ponds.</p> <p></p></div></div></div>    </div>

      </div>
</div>
</div>        </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://www.npr.org/" target="_blank"><img typeof="foaf:Image" src="//www.lakeshorepublicradio.org/sites/wlpr/files/styles/partner_footer_logo/public/201612/npr_logo.png" alt="" title="" /></a></li>
<li><a href="http://www.americanpublicmedia.org/" target="_blank"><img typeof="foaf:Image" src="//www.lakeshorepublicradio.org/sites/wlpr/files/styles/partner_footer_logo/public/201612/apm_logo.png" alt="" title="" /></a></li>
<li><a href="http://www.bbc.com/" target="_blank"><img typeof="foaf:Image" src="//www.lakeshorepublicradio.org/sites/wlpr/files/styles/partner_footer_logo/public/201612/bbc_logo.png" alt="" title="" /></a></li>
<li><a href="http://www.pbs.org/" target="_blank"><img typeof="foaf:Image" src="//www.lakeshorepublicradio.org/sites/wlpr/files/styles/partner_footer_logo/public/201612/pbs_logo.png" alt="" title="" /></a></li>
<li><a href="http://protectmypublicmedia.org/" target="_blank"><img typeof="foaf:Image" src="//www.lakeshorepublicradio.org/sites/wlpr/files/styles/partner_footer_logo/public/201612/protect_my_public_media_logo.png" alt="" title="" /></a></li>
<li><a href="http://www.prx.org/" target="_blank"><img typeof="foaf:Image" src="//www.lakeshorepublicradio.org/sites/wlpr/files/styles/partner_footer_logo/public/201612/prx_logo.png" alt="" title="" /></a></li>
<li class="last"><a href="http://ipbs.org/" target="_blank"><img typeof="foaf:Image" src="//www.lakeshorepublicradio.org/sites/wlpr/files/styles/partner_footer_logo/public/201701/ipbs_white.png" alt="" title="" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2020 Lakeshore Public Radio</span></li>
<li><a href="http://bit.ly/LakeshorePublicRadio_donate" target="_blank">Support</a></li>
<li><a href="http://lakeshorepublicmedia.org/us/mission-statement/" target="_blank">Privacy Policy</a></li>
<li><a href="https://www.facebook.com/LakeshorePublicRadio/" target="_blank">WLPR on Facebook</a></li>
<li><a href="https://twitter.com/wlpr891" target="_blank">WLPR on Twitter</a></li>
<li><a href="https://www.instagram.com/lakeshorepublicmedia/" target="_blank">Lakeshore Public Media on Instagram</a></li>
<li><a href="https://www.youtube.com/user/lakeshorepublicmedia" target="_blank">Lakeshore PBS on YouTube</a></li>
<li>8625 Indiana Place|Merrillville, IN|46410</li>
<li>(219)756-5656</li>
<li><a href="mailto:radiofeedback@lakeshorepublicmedia.org" target="_blank">Listener Feedback</a></li>
<li><a href="https://lakeshorepublicmedia.org/wp-content/uploads/2020/04/EEO-Report-2019-2020.pdf" target="_blank">EEO Report</a></li>
<li class="last"><a href="https://publicfiles.fcc.gov/fm-profile/wlpr-fm" target="_blank">FCC WLPR-FM Public File</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":19,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
